LSI23017 - Controls: Address Picker Suggestion Are Not Parsed Correctly
Incident Report for TALXIS
Resolved
Problém je vyřešen.

Issue should be solved
Posted Jun 28, 2023 - 10:34 CEST
Identified
CZ:
Identifikovali jsme problém v komponentě výběru adres. Při výběru adresy pole ukazuje prázdné řádky. Pracujeme na opravě, která by měla být nasazena v odpoledních hodinách.

EN:
We have identified an issue in our Address control showing empty rows when searching. We are working on a fix which should come later this afternoon.
Posted Jun 27, 2023 - 10:29 CEST
This incident affected: TALXIS (Apps).